Problèmes de fonctionnalité d’écran tactile de tableau blanc dans les Salles Microsoft Teams pour la solution de salle de conférence vidéo
Résumé: Découvrez que l’écran tactile du tableau blanc de la solution de salle de conférence vidéo (VCRS) ne fonctionne pas sous Microsoft Teams Rooms (MTR).
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Plates-formes concernées :
- OptiPlex 7000 XE Micro
- OptiPlex 7080 XE Micro
Produits concernés :
- ProSupport for Solutions - Visioconférence
Systèmes d’exploitation concernés :
- Windows 10 IoT Entreprise 21H2
- Windows 11 IoT Entreprise 22H2 et 23H2 (solution Salles Teams)
Cause
En raison de plusieurs écrans tactiles (Logitech Tap Controller et Dell Large Frame Monitor (LFM)) connectés à une salle MTR du magnétoscope, les utilisateurs peuvent rencontrer des problèmes d’écran tactile avec l’écran tactile qui ne fonctionne pas sur certains écrans tactiles. Lorsque cela se produit, le tableau blanc Microsoft ne fonctionne pas aussi bien dans MTR.
Résolution
Étapes d’activation de la fonctionnalité tactile sur les écrans ou appareils tactiles :
- Connectez-vous au compte administrateur à l’aide du mot de passe :
sfb. - 2. Dans la zone de recherche de la barre des tâches, recherchez Configurer les écrans tactiles et à stylet, puis sélectionnez-le dans la liste des résultats.
- Sous l’onglet Affichage, sélectionnez Configuration.
- Choisissez la saisie via le stylet ou l’entrée tactile.
- Effectuez l’étalonnage des points qui s’affiche sur les deux écrans, l’un après l’autre.
- Enregistrez les données étalonnées.
Remarque :
- Assurez-vous que le contrôleur tactile Logitech est défini en tant qu’écran principal sous Paramètres d’affichage.
- Accédez à Paramètres système Alimentation>et batterie>Écran, mise en veille et mise en veille prolongée, assurez-vous que l’option Éteindre mon écran après et Mettre mon appareil en veille après est définie sur Jamais.
Informations supplémentaires
Pour plus d’informations sur les solutions de salle de visioconférence, voir Solutions de salle de conférence vidéo Dell.
Produits concernés
OptiPlex 7000 XE Micro, OptiPlex 7080 XE Micro Form Factor, Dell ProSupport for Solutions - Video ConferencingPropriétés de l’article
Numéro d’article: 000351198
Type d’article: Solution
Dernière modification: 19 déc. 2025
Version: 6
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.