Dell Unity: 이니시에이터가 호스트에 등록되지 않았습니다.

요약: 이니시에이터가 호스트에 등록되지 않았습니다.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

이니시에이터가 최근에 추가되었거나 이니시에이터에 연결된 호스트가 삭제되었습니다.

이니시에이터는 Initiators 탭 아래에 등록되지 않은 것으로 표시됩니다.

 

원인

연결된 호스트가 없는 이니시에이터는 등록되지 않은 것으로 표시됩니다.

 

해결

고객이 이 이니시에이터를 사용하여 새 호스트를 추가하기를 원하는지 확인합니다. 그렇다면

  1. 호스트 탭으로 이동
  2. '+' 아이콘을 클릭합니다.
  3. 새 호스트를 추가합니다.

호스트 세부 정보가 업데이트되면 연결된 이니시에이터가 자동으로 나열되어야 합니다. 호스트를 추가한 후가 아니라면 호스트 세부 정보의 이니시에이터 탭에서 이니시에이터를 수동으로 추가합니다.

 

해당 제품

Dell EMC Unity Family |Dell EMC Unity All Flash

제품

Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Hybrid
문서 속성
문서 번호: 000078436
문서 유형: Solution
마지막 수정 시간: 18 4월 2026
버전:  6
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.