ECS: 다이얼 홈: 증상 코드 2052: 방화벽 상태가 의심됨
요약: SymptomCode 2052로 다이얼 홈: 노드에서 방화벽 상태가 의심됩니다.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
노드 방화벽에 보고된 문제에 대해 다이얼 홈:
Connect Home Clarify Id: Site Name: xxxxxxx Vendor: EMC DeviceType: ElasticCloudStorageApp Model: ElasticCloudStorage SerialNumber: CKM00xxxxxx WWN: ELMxxxxxx Platform: platform OS: SLES OS_VER: 12.4 EmbedLevel: 2 InternalMaxSize: 512800 Comment: Fabric Ucode_Ver: 3.4.0.0-4911.8f3a2b2 ConnectType: ESRS IP_Address: Not Available IP_Name: ecs01-node03 ConnectNum: 169.254.1.3 Port: 22 SymptomCode: 2052 Category: Status Severity: Warning Status: Warning Component: Firewall manager ComponentID: bfe172a1-eba4-6b42-9b83-7499452a CallHome: true FirstTime: 2019-12-03T16:44:52.719Z Description: Firewall health is SUSPECT! on node ecs-node03
원인
노드 내부 방화벽에서 문제가 감지되었습니다.
가능한 트리거:- 펌웨어/BIOS 업그레이드
- 재부팅
- Iptables가 xtables 잠금을 가져오지 못함
- 노드의 리소스 제한
해결
이 다이얼 홈의 경우 ECS 기술 지원 부서에서 이를 추가로 검토할 수 있도록 허용합니다. 다이얼 홈이 생성되지 않았는데 이 다이얼 홈을 가져오는 경우 서비스 요청을 엽니다.
해당 제품
ECS Appliance제품
ECS Appliance, ECS Appliance Hardware Gen3 EX300, ECS Appliance Hardware Gen3 EX3000, ECS Appliance Hardware Gen3 EX500, ECS Appliance Hardware Series, ECS Appliance Software with Encryption, ECS Appliance Software without Encryption문서 속성
문서 번호: 000081253
문서 유형: Solution
마지막 수정 시간: 03 10월 2025
버전: 11
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.