Dell Data Protection Virtual Edition Server v9.2가 도메인을 검색하지 못함
요약: WebUI에서 도메인에 대한 설정을 열 때 "Failed to Retrieve Domain"이라는 메시지가 나타날 수 있습니다.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
영향을 받는 제품:
- Dell Data Protection | Virtual Edition
영향을 받는 버전:
- v9.2.215
그림 1: (영어로만 제공) 오류 메시지
원인
이 문제에 대한 알려진 원인은 두 가지입니다.
- 도메인과 Dell Data Protection | Virtual Edition 간의 연결이 끊어졌습니다.
- 도메인을 추가하는 데 사용된 계정의 비밀번호가 변경되었습니다.
해결
이 문제를 해결하려면 서버를 빌드 9.2.215에서 빌드 9.2.221 이상으로 업데이트하는 것이 좋습니다. 이렇게 하면 근본적인 문제에도 불구하고 도메인 구성 페이지에 액세스할 수 있도록 서버의 오류 처리 방식이 개선됩니다.
옵션이 없는 경우 원인을 해결하여 문제를 해결할 수 있습니다.
- Dell Data Protection | Virtual Edition과 도메인 간의 연결이 끊어진 경우 연결 문제를 해결합니다.
- WebUI에 도메인을 추가한 도메인 사용자의 비밀번호가 변경된 경우 해당 정보가 문서화되어 있으면 이전 비밀번호로 되돌릴 수 있습니다.
지원 부서에 문의하려면 Dell Data Security 국제 지원 전화번호를 참조하십시오.
온라인으로 기술 지원 요청을 생성하려면 TechDirect로 이동하십시오.
추가 정보 및 리소스를 보려면 Dell 보안 커뮤니티 포럼에 참여하십시오.
해당 제품
Dell Encryption문서 속성
문서 번호: 000126166
문서 유형: Solution
마지막 수정 시간: 19 4월 2026
버전: 9
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.