Latitude 노트북에 대한 최신 버전의 ePSA 진단은 비프음을 사용하지 않거나 오디오를 테스트하지 않습니다.
요약: 다음 문서에서는 최신 Latitude 노트북 시리즈의 ePSA(Enhanced Pre-boot System Assessment) 진단 프로그램 변경 사항에 대한 정보를 제공합니다.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
ePSA 진단 프로그램 사용 시 오디오 테스트 또는 비프음이 들리지 않습니다.
원인
ePSA 진단에서 오디오를 사용할 수 없습니다.
해결
비프음이 들리지 않고 ePSA 진단에서 스피커 테스트를 볼 수 없습니다.
참고: 이는 XX0X Latitude 모델에만 적용되며 XX10 또는 XX20 Latitude 모델에는 적용되지 않습니다. 오디오 비프음 또는 테스트가 없는 Latitude 모델은 아래 표 1 을 참조하십시오.

(그림 1 Latitude XX0X 노트북)
최신 시리즈의 Latitude 노트북 시스템에 대한 SupportAssist ePSA 진단에는 스피커 테스트가 나열되어 있지 않습니다. 이제 모든 테스트 프롬프트가 화면에 표시되는 시각적 프롬프트입니다.
표 1 해당 시스템(2019년에 출하됨):
| Latitude 3400/3500 | Latitude 5300/5400/5500 | 래티튜드 7300/7400 |
| Latitude 5300 2-in-1 | Latitude 7200 2-in-1 | Latitude 7400 2-in-1 |
| Latitude 3301 | Latitude 5401 | Latitude 5501 |

(그림 2 Dell ePSA의 이전 버전 및 새 버전)
하지만 추가 온라인 SupportAssist 진단을 실행하여 스피커 및 사운드 테스트를 실행할 수 있습니다.

(그림 3 온라인 진단)
다음은 온라인 Quick Test 진단 프로그램 링크입니다.
다음 문서에서는 온라인 진단을 실행하는 방법을 안내합니다.
오디오 문제를 배제할 수 있는 다른 방법을 찾고 있다면 다음 문서가 유용할 수 있습니다.
- 컴퓨터에서 소리가 나지 않음 또는 오디오 재생 문제 해결 방법 - MaxxAudio 소프트웨어 문제 해결을 다룹니다.
- Microsoft Store 설치 요구 사항 및 UWP(Universal Windows Platform) - 최신 Win 10 OS와 호환되지 않는 이전 드라이버 버전 처리
- USB 드라이브에 Ubuntu를 설치하여 문제를 해결하는 방법 - USB 드라이브에서 다른 OS를 테스트하고 소프트웨어 문제를 배제할 수 있습니다.
그러나 여전히 문제가 있는 경우 Dell 지원에 문의하십시오.
자세한 정보와 지원은 오디오 및 스피커 사이트로 이동하십시오.
해당 제품
SupportAssist for Home PCs, Latitude 7200 2-in-1, Latitude 3301, Latitude 5300 2-in-1, Latitude 5300, Latitude 7300, Latitude 3400, Latitude 5400, Latitude 5401, Latitude 7400 2-in-1, Latitude 7400, Latitude 3500, Latitude 5500, Latitude 5501문서 속성
문서 번호: 000128124
문서 유형: Solution
마지막 수정 시간: 22 4월 2025
버전: 9
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.