Dell Encryption Enterprise Media로 보호되는 USB 디바이스에 "모든 암호화 키 자료가 삭제되었습니다"라는 오류 메시지가 표시됨
요약: Dell Encryption Enterprise Media로 프로비저닝된 USB 외부 미디어(이전 Dell Data Protection | External Media Edition)에 액세스할 수 없으며 사용자에게 "모든 암호화 키 자료가 삭제되었습니다"라는 메시지가 표시됩니다.
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모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
참고:
- 2021년 2월부터 Mac용 Dell Encryption Enterprise에 대한 유지 보수가 종료됩니다. 이 문서는 더 이상 Dell에서 업데이트하지 않습니다. 자세한 내용은 Dell 기술 자료 문서 Dell Data Security에 대한 제품 수명주기(지원 종료/수명 종료) 정책을 참조하십시오. 다른 문서에 대한 질문이 있는 경우 영업 팀에 문의하거나 endpointsecurity@dell.com으로 문의하십시오.
- 최신 제품에 대한 자세한 내용은 엔드포인트 보안을 참조하십시오.
영향을 받는 제품:
- Dell Encryption Enterprise 미디어
- Dell Data Protection | External Media Edition
- Dell Encryption Enterprise Mac
- Dell 데이터 보호 | Mac용 암호화
- Dell Encryption Enterprise
- Dell Data Protection | Enterprise Edition
원인
이 상황은 Dell Encryption External Mac(이전 Dell Data Protection | Encryption for Mac)은 Dell Encryption Enterprise(이전 Dell Data Protection | Enterprise Edition)을 참조하십시오.
해결
지침:
- CEF 및 FFE 드라이버가 실행되지 않는 컴퓨터(클린 컴퓨터, WinPE 이미지, Windows 부팅 디스크 등)에 외부 미디어를 삽입합니다.
- 숨겨진 항목을 수동으로 삭제
_Encryption_Data_Do_Not_Delete_폴더에 있습니다. 명령 프롬프트에서 실행하는 경우 먼저 숨겨진 특성(예:attrib -r -h -s _Encryption_Data_Do_Not_Delete_)를 다시 로드합니다. - 장치의 루트에서 Access로 암호화된 파일(Mac).dmg, AccessEncrytpedFiles.exe 및autorun.inf 파일을 수동으로 삭제합니다.
- 원래 외부 미디어를 암호화한 사용자 계정으로 보호된 컴퓨터에 로그인합니다.
주의: 이전 버전의 Shield에는 원래 외부 미디어를 암호화한 동일한 사용자와 컴퓨터가 모두 필요합니다.
- EME로 암호화된 외장 미디어를 삽입합니다.
- 복구를 수행하라는 메시지가 표시됩니다.
- Yes 버튼을 클릭하고 새 비밀번호를 입력하여 암호화된 파일에 대한 접근 권한을 복원합니다.
참고: 이 문제는 8.4 이상에서 해결되었습니다.
지원 부서에 문의하려면 Dell Data Security 국제 지원 전화번호를 참조하십시오.
온라인으로 기술 지원 요청을 생성하려면 TechDirect로 이동하십시오.
추가 정보 및 리소스를 보려면 Dell 보안 커뮤니티 포럼에 참여하십시오.
해당 제품
Dell Encryption문서 속성
문서 번호: 000130995
문서 유형: Solution
마지막 수정 시간: 19 4월 2026
버전: 13
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