Dell Data Security-skærmtilstande

요약: Denne artikel beskriver Dell Data Security-skjoldtilstandene (tidligere Dell Data Protection).

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Berørte produkter:

  • Credant Mobile Guardian
  • Dell Encryption Enterprise
  • Dell Data Protection | Enterprise Edition
  • Dell Encryption External Media
  • Dell Data Protection | External Media Edition
  • Dell Encryption Personal
  • Dell Data Protection | Personal Edition
  • Dell Data Protection | Security Tools
  • Dell Encryption Enterprise til Server
  • Dell Data Protection | Server Edition

Berørte platforme:

  • Windows

Politikbaseret Dell Data Security-software (tidligere Dell Data Protection) bruger en skjoldtilstandsidentifikator til produktklassificering.

원인

Advarsel:
  • Afskærmningstilstanden bestemmes på tidspunktet for produktinstallationen og kan ikke ændres manuelt.
  • Afskærmningstilstand bruges kun til fejlfinding af produkttype eller -status.

해결

Afskærmningstilstandene for Dell Data Security-produkter er:

Id Tilstand Produkt
0 Ukendt/ikke-initialiseret Ikke initialiseret/ikke-klargjort1
1 Virksomhedstilstand Dell Encryption Enterprise \ Dell Data Protection Enterprise Edition Shield
2 Selvstændig tilstand Credant Mobile Guardian
3 Kun Enterprise EME-tilstand Dell Encryption External Media \ Dell Data Protection | Udgave af eksterne medier
4 Lokalt administreret tilstand Dell Encryption Personal \ Dell Data Protection | Personlig udgave
5 Essentials-tilstand Dell-databeskyttelse | Sikkerhedsværktøjer2
6 Serverkrypteringstilstand Dell Encryption Enterprise til server \ Dell Data Protection | Serverkryptering
7 Saas-tilstand Dell Encryption Enterprise Shield

1Alle Dell Data Protection-produkter forbliver ikke-klargjort, indtil de aktiveres.
2Essential-tilstand forekommer kun ved installationer af Dell Data Protection | Sikkerhedsværktøjer.

Sådan finder du afskærmningstilstanden:

Advarsel: Fører dig ind i Windows-registreringsdatabasen:
  1. Højreklik på startmenuen i Windows, og vælg herefter Kør.

Kør
Figur 1: (Kun på engelsk) Køre

  1. Skriv regedit i brugergrænsefladen Kør i brugergrænsefladen, og tryk derefter på OK.

Skriv regedit
Figur 2: (Kun på engelsk) Skriv regedit

  1. Gå til HKEY_LOCAL_MACHINE\SOFTWARE\Credant\CMGShield.

CMGShield
Figur 3: (Kun på engelsk) CMGShield

  1. Find DWORD-nøgle SM.

SM
Figur 4: (Kun på engelsk) SM

Bemærk: I eksemplet er SM-nøglen indstillet til 1. Dette identificerer Enterprise-udgaven med afskærmningstilstand.

For at kontakte support kan du bruge internationale supporttelefonnumre til Dell Data Security.
Gå til TechDirect for at oprette en anmodning om teknisk support online.
Hvis du vil have yderligere indsigt og ressourcer, skal du tilmelde dig Dell Security Community-forummet.

 

추가 정보

 

비디오

 

해당 제품

Dell Encryption
문서 속성
문서 번호: 000132837
문서 유형: Solution
마지막 수정 시간: 05 3월 2024
버전:  10
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.