증상
Sulla stampante viene visualizzato l'errore 027-446 IPv6 o 027-452 IPv4 Duplicate.
원인
Nessuna informazione sulle cause.
해결
- Spegnere la stampante per almeno 60 secondi e riaccenderla.
Se il messaggio di errore non è stato risolto, procedere alla procedura successiva.
- Controllare il cavo tra la stampante e la rete.
- Verificare che il cavo Ethernet soddisfi le specifiche richieste.
- Il cavo Ethernet deve essere 10Base-T/100Base-TX/1000Base-T.
- Ulteriori informazioni sul modello di stampante specifico sono disponibili nelle guide utente/manuali dell'utente Dell.
Se il messaggio di errore non è stato risolto, procedere alla procedura successiva.
- Controllare la connessione di rete.
- Scollegare e collegare il cavo Ethernet.
- Spegnere la stampante per almeno 60 secondi e riaccenderla.
Se il messaggio di errore non è stato risolto, procedere alla procedura successiva.
- Inizializzare le impostazioni di rete e configurare nuovamente le impostazioni di rete.
- Spegnere la stampante per almeno 60 secondi e riaccenderla.
Se il messaggio di errore non è stato risolto, procedere alla procedura successiva.
- Scaricare il firmware più recente seguendo queste istruzioni: disinstallazione della stampante Dell, download e installazione di driver, software, manuali e firmware della stampante.
Se il messaggio di errore non è stato risolto, procedere alla procedura successiva.
- Ricollocare il cavo Ethernet.