NMMedi: IDR backups fail in a new setup with VMAX
요약: Error: nsrmedisv(6448): Error: SYMM_SNAP_TECH is not found in application information.
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증상
Backups are reconfigured from Recover Point Continuous Data Protection and VMAX directly to VMAX.
Meditech backups fail with the following error message:
nsrmedisv(6448): Error: SYMM_SNAP_TECH not found in application information nsrmedisv(6144): Preparation of Snapshot attributes failed. nsrmedisv(6448): Error: SYMM_SNAP_TECH not found in application information
원인
Some of the LUNs from the Recover Point Continuous Data Protection configuration were in an unresponsive state.
해결
To see list of LUNs that are held run:
# symdev -sid #### list -sg NsrSnapSG -heldOutput looks like:
Symmetrix ID: 000###0#### Device Name Dir Device ---------------------------- ------- ------------------------------------- Cap Sym Physical SA :P Config Attribute Sts (MB) ---------------------------- ------- ------------------------------------- 00### Not Visible ***:*** TDEV N/Grp'd RW 12345 00### Not Visible ***:*** TDEV N/Grp'd RW 56789 00### Not Visible ***:*** TDEV N/Grp'd RW 98765To clear the hold up (for each device) run:
symdev -sid 0### unhold 012345Once all the LUNs are released from the hold, run a test backup again.
해당 제품
VMAX, NetWorker Module for MEDITECH제품
NetWorker Family, RecoverPoint, NetWorker, NetWorker Module문서 속성
문서 번호: 000172853
문서 유형: Solution
마지막 수정 시간: 21 4월 2026
버전: 4
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