비디오 컨퍼런싱에서 C2422HE, C2722DE 또는 C3422WE 모니터 웹캠을 사용할 때 간헐적으로 화면이 표시되지 않음
요약: 다음 문서에서는 화상 회의 소프트웨어가 화상 통화 중에 모니터 웹캠의 비디오를 표시하지 않는 문제를 해결하는 방법에 대한 정보를 제공합니다.
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증상
C2422HE, C2722DE 또는 C3422WE Dell 모니터에서 비디오 컨퍼런싱 애플리케이션을 사용할 때 간헐적으로 화면이 표시되지 않음
다음 중 하나를 사용하여 컴퓨터(데스크탑 또는 노트북)를 C2422HE, C2722DE 또는 C3422WE 모니터에 연결하는 경우:
- USB Type-C 업스트림 케이블.
- DP(DisplayPort) + USB Type-A-Type-B 업스트림 케이블.
- HDMI(High Definition Multimedia Interface) + USB Type-A to Type-B 업스트림 케이블.
모니터 웹캠을 활성화하려면 모니터에서 웹캠 모듈을 팝업해야 합니다. UC(Unified Communications) 애플리케이션(예: Microsoft Teams 또는 Zoom)을 실행하고 모니터 웹캠을 사용하여 화상 통화를 합니다.
회의 소프트웨어 통화 창에 화면이 표시되지 않는 경우가 있습니다.
원인
UC(Unified Communications) 애플리케이션(Microsoft Teams 또는 Zoom과 같은 비디오 컨퍼런싱 소프트웨어)의 비디오 설정에 따라 애플리케이션이 Windows 운영 체제와 제대로 동기화되지 않는 경우가 있을 수 있습니다.
해결
UC 애플리케이션 내에서 모니터 카메라 및/또는 비디오 켜기 소스를 수동으로 선택합니다. 단계는 사용 중인 비디오 컨퍼런싱 애플리케이션에 따라 다를 수 있습니다. 응용 프로그램 설명서의 지침을 따르십시오.)
해당 제품
Dell 24 Video Conferencing Monitor C2422HE, Dell 27 Video Conferencing Monitor C2722DE, Dell 34 Video Conferencing Curved Monitor C3422WE문서 속성
문서 번호: 000183844
문서 유형: Solution
마지막 수정 시간: 08 5월 2026
버전: 5
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