DPA(Data Protection Advisor): "Backup SLA Summary By Client" 시스템 보고서에 빨간색만 표시됩니다.
요약: 시스템 보고서 "클라이언트별 백업 SLA 요약"에 녹색과 빨간색 대신 모든 열에 대해 빨간색만 표시됩니다.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
시스템 보고서 "Backup SLA Summary By Client"를 실행할 때 모든 열이 빨간색으로 표시됩니다.
원인
제품이 정상적으로 작동하고 있습니다.
해결
위의 예에서 모든 행은 빨간색으로 표시할 조건(다음과 같음)을 모두 충족하므로 빨간색입니다.
SLA 이내 "75"
미만다음 단계를 통해 조건 또는 색상을 다른 것으로
조정할 수 있습니다.보고서를 실행하고 출력이 화면에 표시되면 "보고서 형식" > 표 형식으로 이동합니다.
녹색 상자
로 표시된 대로 "시리즈" 탭에서 색상을 구성/사용자 지정하는 옵션은 "셀 스타일" 아래에 있습니다.여기에서
필요에 맞게 "셀 배경색"을 선택할 수 있습니다.마찬가지로
조건은 위의 "조건 편집"에서도 업데이트할 수 있습니다.
그런 다음 75
가 있는 상자를 두 번 클릭합니다. 그런 다음 값을 원하는 숫자로 조정할 수 있습니다.
SLA 이내 "75"
미만다음 단계를 통해 조건 또는 색상을 다른 것으로
조정할 수 있습니다.보고서를 실행하고 출력이 화면에 표시되면 "보고서 형식" > 표 형식으로 이동합니다.
녹색 상자
로 표시된 대로 "시리즈" 탭에서 색상을 구성/사용자 지정하는 옵션은 "셀 스타일" 아래에 있습니다.여기에서
필요에 맞게 "셀 배경색"을 선택할 수 있습니다.마찬가지로
조건은 위의 "조건 편집"에서도 업데이트할 수 있습니다.
그런 다음 75
가 있는 상자를 두 번 클릭합니다. 그런 다음 값을 원하는 숫자로 조정할 수 있습니다.
해당 제품
Data Backup & Protection Software, Data Protection Suite, Data Protection Advisor문서 속성
문서 번호: 000185584
문서 유형: Solution
마지막 수정 시간: 09 5월 2026
버전: 5
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.