PowerProtect Backup Services: Google 공유 드라이브 백업에 파일이 없는 것 같습니다.

요약: 이 KB 문서에서는 Google 공유 드라이브 백업에 파일이 없는 것으로 나타나는 문제에 대해 설명합니다.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

고객이 Google 공유 드라이브의 백업 데이터 크기가 0B인 것을 확인했습니다.
Google 공유 드라이브 복원 테스트를 실행할 때 폴더 아래에 파일이 표시되지 않습니다.

원인

고객이 Google 공유 드라이브에서 *.*를 제외로 추가했습니다.

해결

PowerProtect Backup Services UI>SaaS AppsGoogle>Workspace>Shared Drives에서 Auto Configuration을 클릭하고 불필요한 제외를 제거합니다. 

예를 들어, 고객이 *.*를 제외로 추가했습니다.

image.png

image.png

 

해당 제품

PowerProtect Backup Services
문서 속성
문서 번호: 000199510
문서 유형: Solution
마지막 수정 시간: 22 8월 2025
버전:  4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.