자격 증명을 입력한 후 로그인 자격 증명이 중단된 NWUI(NetWroker Web UI)

요약: 자격 증명을 입력한 후 로그인 자격 증명이 중단된 NWUI(NetWroker Web UI)

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

자격 증명을 입력한 후 NWUI(NetWorker Web User Interface) 로그인 화면이 중단된 것으로 나타납니다.
브라우저에서 브라우저 retuns 로캘이 지원되지 않는 오류를 반환합니다.

원인

현재는 NWUI에서 영어로만 지원됩니다.

해결

브라우저 언어 설정을 영어로 변경합니다.

크롬: 
1. 새 탭에서 chrome://settings/languages 입력합니다.
image.png
FireFox:
1. 새 탭에서 about:preferences
2를 입력합니다. 언어 검색
image.png
Edge: 
1. 새 탭에서 edge://settings/profiles
2를 입력합니다. 언어를 검색하거나 왼쪽 메뉴에서 선택합니다.
image.png
 

해당 제품

NetWorker Family
문서 속성
문서 번호: 000200446
문서 유형: Solution
마지막 수정 시간: 25 2월 2026
버전:  2
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.