Домен даних: Оповіщення ДОВКІЛЛЯ-00032 | Вийшов з ладу процесор зберігання даних
요약: У цій статті пояснюється причина та рекомендовані дії для оповіщення ENVIRONMENT-00032, яке вказує на збій у процесорі зберігання даних у системі Data Domain. Попередження зазвичай вказує на апаратну несправність на системній материнській платі. ...
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Система розміщує наступне оповіщення:
- Ідентифікатор події:
EVT-ENVIRONMENT-00032 - Повідомлення про подію:
The storage processor has failed - Об'єкт:
Enclosure=1 - Додаткова інформація: Причиною
Попередження включає одну з таких причин:Cause=A hardware fault occurredCause=CPU faulty or absentCause=Multiple failuresCause=CPU faultyCause=Coin cell battery failed(Див. КБ: Домен даних: Вийшов з ладу ІП | Монетна батарея (CMOS батарея))
원인
Це попередження можуть викликати різні проблеми, пов'язані з апаратним забезпеченням. Іноді несправність може бути тимчасовою, і система може відновитися без втручання.
Наприклад, тимчасовий провал напруги на материнській платі або процесорі може спричинити підняття тривоги.
해결
⚠️Важливо: Якщо система показує активний показник, перезавантаження не очистить попередження. Ви повинні звернутися до служби підтримки Dell, щоб очистити обвинувальний акт.
Щоб продовжити:
- зверніться до свого постачальника послуг підтримки, або
- Надішліть запит на обслуговування в службі підтримки Dell
Служба підтримки Dell:
- З'ясуйте причину сповіщення.
- Визначте, чи підлягає несправність усуненню або потребує заміни обладнання.
- Очистіть усі звинувачення та перевірте справність системи.
추가 정보
Для оповіщення: Вийшов з ладу процесор зберігання даних - вийшов з >> ладу батарейка типу "таблетка" (див.
해당 제품
Data Domain, PowerProtect Data Protection Appliance, Data Domain, Data Domain Deduplication Storage Systems, Integrated Data Protection Appliance Family, PowerProtect Data Protection Hardware문서 속성
문서 번호: 000203873
문서 유형: Solution
마지막 수정 시간: 31 10월 2025
버전: 4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.