테스트 통화를 할 때 Microsoft Teams가 검은색 화면으로 깜박임
요약: Microsoft Teams의 테스트 통화에서 검은색 화면이 깜박이는 방법에 대해 알아봅니다.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Microsoft Teams에서 테스트 전화를 걸 때 Inspiron, Vostro 또는 Latitude 컴퓨터에서 검은색 화면이 깜박이는 경우가 있습니다. Microsoft Teams의 담당자에게 전화를 걸어도 문제가 재현되지 않습니다.
문제를 재현하는 단계는 다음과 같습니다.
- 최신 BIOS를 업데이트하고 모든 드라이버를 설치합니다.
- 최신 Microsoft Teams를 설치합니다.
- Microsoft Teams 설정으로 이동한 다음 디바이스를 클릭합니다.
- Audio devices(오디오 디바이스)에서 Make a test call(테스트 전화 걸기)을 선택합니다.
- 테스트 통화 중에 검은색 화면이 깜박입니다.
영향을 받는 제품:
- Inspiron 13 5330
- Inspiron 14 5430
- Inspiron 16 5630
- Inspiron 16 7630 투인원
- Latitude 3340
- Latitude 3440
- Latitude 3540
- Vostro 16 5630
원인
이는 Microsoft Teams 내의 문제이며 애플리케이션의 테스트 통화 기능에만 영향을 줍니다.
해결
사용에는 영향이 없습니다. Microsoft Team은 일반 통화에서 검은색 화면을 깜박이지 않습니다.
해당 제품
Inspiron 13 5330, Inspiron 14 5430, Inspiron 16 5630, Inspiron 16 7630 2-in-1, Latitude 3340, Latitude 3440, Latitude 3540, Vostro 16 5630문서 속성
문서 번호: 000207696
문서 유형: Solution
마지막 수정 시간: 16 5월 2026
버전: 7
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.