PowerEdge: OpenManage Enterprise Services 플러그인 4.1.0의 모든 디바이스에 대한 연결 상태가 연결 끊김으로 표시됩니다.

요약: 연결 상태는 사이트 상태 탭 - 관리되는 디바이스 페이지 아래의 OMES(OpenManage Enterprise Services) 플러그인 4.1.0의 모든 디바이스에 대한 연결 해제됨으로 표시됩니다.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

  • 연결 상태는 사이트 상태 탭 - 관리되는 디바이스 페이지 아래의 OMES 플러그인 4.1.0의 모든 디바이스에 대한 연결 끊김으로 표시됩니다.
  • 이 문제는 동일한 디바이스 세트의 OMES 3.0.2 또는 OMES 4.0.0에서는 나타나지 않습니다. 
  • OpenManage Enterprise 디바이스 보기 목록에는 이 문제가 나타나지 않습니다.

원인

원인은 조사 중입니다. 이 문제는 본질적으로 표면적인 문제이며 플러그인의 기능에 영향을 미치지 않습니다.

해결

연결 상태를 보려면 사이트 상태 탭 - 관리되는 디바이스 페이지에 나열된 디바이스를 .pdf 또는 .csv 파일로 내보내 봅니다.

문제는 OMES 플러그인 버전 4.2.0에서 해결되었습니다.

해당 제품

OpenManage Enterprise Services, PowerEdge FC640, PowerEdge M640, PowerEdge M640 (for PE VRTX), PowerEdge M7701, PowerEdge M7725, PowerEdge MX5016s, PowerEdge MX740C, PowerEdge MX750c, PowerEdge MX760c, PowerEdge MX840C, PowerEdge R440, PowerEdge R540 , PowerEdge R550, PowerEdge R640, PowerEdge R6415, PowerEdge R650, PowerEdge R650xs, PowerEdge R6515, PowerEdge R6525, PowerEdge R660, PowerEdge R660xs, PowerEdge R6615, PowerEdge R6625, PowerEdge R670, PowerEdge R6715, PowerEdge R6725, PowerEdge R740, PowerEdge R740XD, PowerEdge R740XD2, PowerEdge R7415, PowerEdge R7425, PowerEdge R750, PowerEdge R750XA, PowerEdge R750xs, PowerEdge R7515, PowerEdge R7525, PowerEdge R760, PowerEdge R760XA, PowerEdge R760xd2, PowerEdge R760xs, PowerEdge R7615, PowerEdge R7625, PowerEdge R770, PowerEdge R7715, PowerEdge R7725, PowerEdge R7725xd, PowerEdge R840, PowerEdge R860, PowerEdge R940, PowerEdge R940xa, PowerEdge R960, PowerEdge T340, PowerEdge T350, PowerEdge T360, PowerEdge T440, PowerEdge T550, PowerEdge T560, PowerEdge T640 ...
문서 속성
문서 번호: 000227514
문서 유형: Solution
마지막 수정 시간: 21 5월 2026
버전:  5
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.