오디오 드라이버를 업데이트한 후 전화 회의에서 오디오가 들리지 않음
요약: 다음 문서에서는 최신 오디오 드라이버로 업데이트한 후 Teams 및 Zoom에서 소리가 나지 않는 문제를 해결하는 방법에 대한 정보를 제공합니다. Realtek 오디오 드라이버가 전화 회의에서 오디오의 작동을 중지합니다.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Microsoft Teams 및 Zoom의 전화 회의에서 소리가 들리지 않음
Microsoft Teams 또는 Zoom 소프트웨어를 사용하는 전화 회의에서는 오디오가 들리지 않습니다. 이 문제는 잘못된 오디오 소프트웨어로 업데이트한 후 다음 제품에 영향을 미칩니다.
| Latitude 노트북 | Dell Pro Premium | Precision 모바일
워크스테이션 |
XPS 노트북 |
|---|---|---|---|
| Latitude 5450 | Dell Pro 13 Premium PA13250 | Precision 3490 | XPS 15 9510 |
| Latitude 7450 | Dell Pro 14 Premium PA14250 | Precision 5480 | XPS 15 9520 |
| Latitude 7650 | Precision 5490 | ||
| Latitude 9330 | Precision 5560 | ||
| Latitude 9450 2-in-1 | Precision 5570 | ||
| Precision 7670 | |||
| Precision 7680 | |||
| Precision 7770 | |||
| Precision 7780 |
참고: 이 문제는 Windows 11(버전 23H2) 운영 체제에서 발생합니다. 운영 체제를 Windows 11(버전 24H2)로 업데이트한 후에도 동일한 문제가 나타나지 않습니다.
원인
이 문제는 다음 오디오 드라이버에 있습니다.
KDX2X_6.0.9752.1KHJYJ_6.0.9706.2KMFW5_0.105.1.3H58H6_10.0.251.153YJF_10.0.251.19GDGV_6.0.9706.1PT4CX_6.0.9706.1V68N8_6.0.9752.1NCN91_6.2.19
최적화 프로세스는 웨이브 응용 프로그램 사전 설정 쓰기에 부작용을 일으킵니다. 이는 일부 매개변수가 운영 체제에 올바르게 기록되지 않았음을 의미합니다.
해결
참고: 노트북에서 운영 체제를 변경하거나 소프트웨어를 업데이트하려면 관리자 권한이 필요합니다.
Dell은 문제가 있는 드라이버를 지원 사이트에서 제거했으며 새 오디오 드라이버가 그 자리에 있습니다. 다음 링크는 지원 사이트에서 노트북 오디오 드라이버를 업데이트하는 지침을 제공합니다.
- Dell 기술 자료 문서: Dell 드라이버 다운로드 및 설치 방법
해당 제품
Dell Pro 13 Premium PA13250, Dell Pro 14 Premium PA14250, Latitude 9330, Latitude 5450, Latitude 7450, Latitude 9450 2-in-1, Latitude 7650, Precision 3490, Precision 5480, Precision 5490, Precision 5560, Precision 5570, Precision 7670, Precision 7680
, Precision 7770, Precision 7780, XPS 15 9510, XPS 15 9520
...
문서 속성
문서 번호: 000270352
문서 유형: Solution
마지막 수정 시간: 22 5월 2026
버전: 7
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.