Microsoft Intune에서 Latitude 또는 Precision을 등록할 수 없음

요약: Latitude 또는 Precision을 Microsoft Intune에 등록할 수 없는 경우 수행할 작업에 대해 알아봅니다. "TPM 증명이 만료되었습니다"라는 오류 메시지가 표시됩니다.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Microsoft Intune에서 Latitude 또는 Precision을 등록할 때 문제가 발생할 수 있습니다. TPM(Trusted Platform Module)에 대해 "TPM 증명이 만료되었습니다"라는 오류 메시지가 표시됩니다. 이 문제는 Dell TPM 펌웨어를 버전 1.769로 업데이트한 후에 발생합니다. 펌웨어 업데이트를 통해 Windows Autopilot에서 Latitude 또는 Precision을 감지할 수 있지만 7분 후에 "TPM 증명이 만료되었습니다." 오류가 다시 발생합니다.

해당되는 플랫폼:

  • Latitude 5430
  • Latitude 5520
  • Latitude 5530
  • Latitude 7320
  • Latitude 7420
  • Latitude 9430
  • Precision 3570
  • Precision 5550
  • Precision 5570
  • Precision 7560
참고: 이 문제는 HD8 TPM 칩으로 칩핑된 모든 플랫폼에 영향을 미칩니다.

영향을 받는 운영 체제:

  • Windows 11 빌드 24H2

원인

Dell 엔지니어링 팀은 이미 근본 원인을 파악했습니다. Autopilot 등록 인증서에는 인증 중에 중간 CA(인증 기관) 인증서가 필요하며, 로드 프로세스 중에 이 인증서가 누락되었습니다. 이로 인해 증명 오류가 발생했습니다.

등록 프로세스에서 잘못된 NV_index TPM(Trusted Platform Module) 칩셋에서.

이 문제는 Windows 10을 설치한 후 Windows 11로 업그레이드한 컴퓨터 또는 Windows 10을 설치한 후 SupportAssist 또는 Dell Recovery를 사용하여 Windows 11로 이미지를 재설치한 컴퓨터에만 영향을 미칩니다.

해결

Microsoft 엔지니어링 팀에서 KB5055627 릴리스했습니다. 컴퓨터를 KB5055627로 업데이트하면 이 문제가 해결됩니다. KB5053656에 대한 자세한 내용은 2025년 4월 25일 KB5055627(OS 빌드 26100.3915) 미리 보기 - Microsoft 지원이 하이퍼링크는 Dell Technologies 외부의 웹사이트로 연결됩니다. 참조하세요.

해당 제품

Latitude 7320, Latitude 7420, Latitude 9430, Latitude 5520, Latitude 5530, Latitude 5430, Precision 3570, Precision 5550, Precision 5570, Precision 7560
문서 속성
문서 번호: 000277678
문서 유형: Solution
마지막 수정 시간: 22 5월 2026
버전:  9
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.