Alienware 또는 Dell G Series에 핫픽스를 설치한 후 블루 스크린 SECURE_KERNEL_ERROR 또는 CRITICAL_PROCESS_DIED
요약: Alienware 또는 Dell G Series 컴퓨터에 Windows 핫픽스를 설치한 후 발생하는 SECURE_KERNEL_ERROR 또는 CRITICAL_PROCESS_DIED 블루 스크린 오류를 해결하는 방법에 대해 알아보십시오.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Alienware 또는 Dell G Series 컴퓨터에서 다음과 같은 블루 스크린 오류가 발생할 수 있습니다. SECURE_KERNEL_ERROR 또는 CRITICAL_PROCESS_DIED에 관한 자세한 내용을 참조하십시오. 이 문제는 Windows 핫픽스를 설치한 후에 발생합니다.
해당되는 플랫폼:
- Alienware m16 R2
- Alienware m18 R2
- Alienware x16 R2
- Dell G15 5530
- Dell G16 7630
영향을 받는 운영 체제:
- Windows 11
원인
Windows 핫픽스로 인해 이 블루 스크린 오류가 발생합니다. 이 문제는 다음 핫픽스 중 하나를 설치하여 발생할 수 있습니다.
KB5053598(22621.3476)KB5053656(26100.3624)KB5055523(26100.3775)
해결
운영 체제를 핫픽스로 업데이트 KB5055627 (26100.3915)를 눌러 이 문제를 해결하십시오. 이 핫픽스로 업데이트하는 방법에 대한 자세한 내용은 2025년 4월 25일 KB5055627(OS 빌드 26100.3915) 미리 보기 - Microsoft 지원을 참조하세요.
해당 제품
Alienware m16 R2, Alienware m18 R2, Alienware x16 R2, Dell G15 5530, Dell G16 7630문서 속성
문서 번호: 000331366
문서 유형: Solution
마지막 수정 시간: 15 9월 2025
버전: 3
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.