ECS: Dial Home: Schijf ontbreekt lange tijd - Symptoomcode: 2066

Samenvatting: In dit kennisartikel wordt uitgelegd waarom de melding 'Schijf ontbreekt lange tijd' wordt gemeld met symptoomcode 2066.

Dit artikel is van toepassing op Dit artikel is niet van toepassing op Dit artikel is niet gebonden aan een specifiek product. Niet alle productversies worden in dit artikel vermeld.

Symptomen

Er was een schijf aanwezig in het ECS, verdween toen en verscheen niet binnen een uur. Dit wordt gezien vanuit ECS knooppunt 3.7 met de gebeurtenisreeks: 
Node SN={Node SN}: Disk SN={diskSerialNumber} on rack={rack}, node={fqdn}, slot={slot} has been missing more than 60 minutes. Disk Details: Type={HDD/SSD}, Model={Vendor Model}, Size={size} GB, Firmware={firmware}

Oorzaak

Dit kan te wijten zijn aan een slechte schijf of een oude versie van de firmwareschijf.

Oplossing

Open een serviceaanvraag bij de technische support van Dell met betrekking tot dit knowledge base-artikel voor verdere hulp.

Extra informatie

Getroffen producten

ECS
Artikeleigenschappen
Artikelnummer: 000195805
Artikeltype: Solution
Laatst aangepast: 17 dec. 2025
Versie:  5
Vind antwoorden op uw vragen via andere Dell gebruikers
Support Services
Controleer of uw apparaat wordt gedekt door Support Services.