AppSync: Nell'interfaccia utente di AppSync il cliente non è riuscito a impostare la modalità di logging per il debug, poiché il pulsante Apply è rimasto disabilitato quando è stata selezionata l'opzione di debug.

Samenvatting: Nell'interfaccia utente di AppSync il cliente non è riuscito a impostare il livello di registrazione per il debug, poiché il pulsante Apply è rimasto disabilitato quando è stata selezionata l'opzione di debug. ...

Dit artikel is van toepassing op Dit artikel is niet van toepassing op Dit artikel is niet gebonden aan een specifiek product. Niet alle productversies worden in dit artikel vermeld.

Symptomen

Nessun errore nei registri, ma il problema può essere riscontrato nell'interfaccia utente, come mostrato di seguito.
 
Nessun errore nei registri, ma il problema può essere riscontrato nell'interfaccia utente
 

Oorzaak

Il problema è dovuto al fatto che il cliente nella stessa schermata aveva impostato il valore dell'opzione "Timeout per la raccolta dei registri (in minuti)" su 45, che non è valido.

Oplossing

Impostare il valore per l'opzione "Timeout per la raccolta dei registri(in minuti)" su un valore valido di 90 e 120.

Extra informatie

AppSync 4.5 non consente un valore non valido per "Timeout for log collection(in minuti)."
I valori validi possono essere da 90 a 120.

Getroffen producten

Data Protection, Data Backup & Protection Software, AppSync, AppSync
Artikeleigenschappen
Artikelnummer: 000203604
Artikeltype: Solution
Laatst aangepast: 09 sep. 2025
Versie:  8
Vind antwoorden op uw vragen via andere Dell gebruikers
Support Services
Controleer of uw apparaat wordt gedekt door Support Services.