ISILON: Os nós de 6ª geração falham ao inicializar com o erro: "Incapaz de armar para o cofre."
Resumo: Os nós de 6ª geração falham ao inicializar com o erro: "Incapaz de armar para o cofre."
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
Os nós de 6ª geração falham ao inicializar com os seguintes erros relatados.
2019-11-06T09:01:08KST: Test Journal exited with error - Checking Battery Health... Unable to arm for vault. 2019-11-06T09:37:30KST: Test Journal exited with error - Checking Battery Health... Unable to arm for vault. 2019-11-06T09:43:37KST: Test Journal exited with error - Checking Battery Health... Unable to arm for vault. ************************************************************ * Extended POST Messages ************************************************************ INFORMATION:POST Start WARNING:PMP Partition not found INFORMATION:Firmware Update Skipped Due To Memory Persistence Active ************************************************************ EndTime: 11/06/2019 00:40:54 .... Storage System Failure - Contact your Service Representative ... ErrorCode: 0x00000420 ErrorDesc: FRU: SSD0 FRU Device: M.2 SATA 0 <---------------------------- Description: Storage device not found Error! <---------------------------- Rev: 26.86 Drive Presence Check* P/N: S/N: EndError: ErrorTime: 11/06/2019 00:40:40
Causa
A placa de cofre M.2 não pode ser detectada.
Resolução
-
Substituir a placa de cofre M.2.
-
Se o nó ainda não conseguir inicializar com o mesmo erro mesmo após a substituição da placa de cofre M.2, substitua o nó de computação.
Mais informações
Este conteúdo está traduzido 15 idiomas:
| https://downloads.dell.com/TranslatedPDF/ES_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/ES-XL_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/FR_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/IT_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/JA_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/KO_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/NL_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/PT_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/PT-BR_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/RU_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/SV_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-CN_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-TW_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/AR_KB539990.pdf |
| https://downloads.dell.com/TranslatedPDF/DE_KB539990.pdf |
Produtos afetados
Isilon Gen6Produtos
Isilon A200, Isilon A2000, Isilon F800, Isilon F810, Isilon Gen6, Isilon H400, Isilon H500, Isilon H5600, Isilon H600Propriedades do artigo
Número do artigo: 000052050
Tipo de artigo: Solution
Último modificado: 17 abr. 2026
Versão: 6
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.