NetWorker: VSS snapshot creation stops responding during Windows file system backup
Resumo: Volume Shadow Copy Service (VSS) snapshot creation stops responding on a Windows client during NetWorker backups.
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
NetWorker backup of Windows client machine stops responding at creation of VSS snapshot.
Causa
This issue was caused by third party antivirus software called Carbon Black running on the Windows client machine.
Similar issues are observed during manual VSS snapshot creation; however, observations may differ depending on time and system load at the time of snapshot creation.
Resolução
To resolve this issue, disable Carbon Black service on Windows machine.
Mais informações
Produtos afetados
NetWorkerProdutos
NetWorker FamilyPropriedades do artigo
Número do artigo: 000169964
Tipo de artigo: Solution
Último modificado: 29 abr. 2026
Versão: 4
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.