O botão Mudo dos fones de ouvido Bluetooth também silencia os alto-falantes do headset nos notebooks Latitude 5x30 e 5x40
Resumo: Informações sobre fones de ouvido Bluetooth silenciando os alto-falantes do headset quando conectados a notebooks Latitude 5x30 e 5x40.
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
Ao usar o braço do microfone do headset bluetooth ou o botão de mudo em um headset bluetooth, os alto-falantes do headset ficam mudos.
Ao silenciar o microfone do headset Bluetooth, o aplicativo de conferência não reconhecerá a ação e ainda será exibido como desativado.
Afetados:
- Todos os fones de ouvido Bluetooth: o problema ocorre apenas quando o headset está conectado por Bluetooth.
- Windows 10 e 11 com driver de áudio Realtek versão 6.0.9472.1.
- Microsoft Teams e Zoom (outros aplicativos de conferência também devem ser afetados).
Causa
Esse problema ocorre devido a um ID gráfico inadequado quando o mudo é aplicado.
Resolução
Atualizar o driver de áudio Realtek
Para resolver esse problema, atualize o driver de áudio Realtek para as versões listadas abaixo ou mais recentes no site do Suporte Dell.
| Modelo afetado | Versão do driver com correção |
|---|---|
| Latitude 5330 | 6.0.9509.1, A72 |
| Latitude 5430 | |
| Latitude 5530 | |
| Latitude 5340 | 6.0.9514.1, A02 |
| Latitude 5440 | |
| Latitude 5540 |
Produtos afetados
Latitude 5330, Latitude 5340, Latitude 5440, Latitude 5530, Latitude 5540, Latitude 5430Propriedades do artigo
Número do artigo: 000215611
Tipo de artigo: Solution
Último modificado: 18 dez. 2025
Versão: 10
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.