O Dell HBA355i com disco rígido Seagate SAS de 8 TB não consegue inicializar no Windows 2022 após a inicialização a frio

Resumo: O HBA355i com disco rígido SAS Seagate de 8 TB falha ao inicializar no Windows Server 2022 após uma inicialização a frio.

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

Se o sistema operacional (SO) Windows 2022 estiver instalado em determinados discos rígidos, como o disco rígido SAS de 8 TB da Seagate (PN: C5HD0), o dispositivo de inicialização pode ser perdido depois que o sistema executar uma inicialização a frio.

Nenhum dispositivo de inicialização encontrado

Causa

O tempo atual de TUR do HBA355i é menor do que a recomendação do fornecedor da unidade de 60 segundos pelo driver HBA UEFI.

Resolução

A atualização do firmware do HBA355i está agendada para junho de 2025.

Solução temporária: Execute uma inicialização a quente se o sistema não inicializar o sistema operacional. 

Produtos afetados

HBA355, Microsoft Windows Server 2022, PowerEdge T160, PowerEdge T360, PowerEdge T560
Propriedades do artigo
Número do artigo: 000245194
Tipo de artigo: Solution
Último modificado: 22 mai. 2026
Versão:  3
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.