Falha no login do Windows Hello após a reinicialização no notebook Dell 14 ou Dell 16
Resumo: Saiba o que fazer se o Windows Hello não conseguir fazer login com uma impressão digital depois que um notebook Dell ficar ocioso por 24 horas e, em seguida, reinicializar.
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
O Windows Hello pode não conseguir fazer login no Windows usando uma impressão digital depois que o computador fica ocioso por 24 horas e, em seguida, é reinicializado.
Plataformas afetadas:
- Dell 14 DC14255
- Dell 16 DC16255
- Dell 16 DC16256
- Dell Pro 14 Essential PV14255
Causa
O sistema operacional verifica arquivos de terceiros e os marca como seguros. Se essa verificação de segurança expirar após uma longa pausa, pode levar mais tempo para verificar novamente. Isso pode causar um tempo de espera excedido e impedir o login pelo Windows Hello usando uma impressão digital.
Resolução
Solução temporária
Faça login no Windows usando um PIN ou senha em vez de uma impressão digital.
Solução de longo prazo
Nota: Antes de iniciar a atualização, faça o seguinte:
- Faça backup de todos os dados pessoais. Para obter mais informações, consulte Backup e recuperação.
- Conecte o adaptador CA.
A atualização do Windows 11 para a versão 25H2 ou posterior no computador resolve o problema. Para fazer download e instalar a atualização do Windows, consulte Instalar atualizações do Windows.
Produtos afetados
Dell 14 DC14255, Dell 16 DC16255, Dell 16 DC16256, Dell Pro 14 Essential PV14255Propriedades do artigo
Número do artigo: 000361707
Tipo de artigo: Solution
Último modificado: 23 mai. 2026
Versão: 6
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.