Dell Data Protection Encryption-Endpunkt mit SED, die in der Remote-Verwaltungskonsole als nicht geschützt angezeigt werden
Сводка: Erfahren Sie mehr über die Dell Enterprise Server-Remotemanagementkonsole, die anzeigt, dass der Endpunktschutzstatus eines Endpunkts nicht geschützt ist, wenn die Dell Data Protection | Auf dem Encryption-Client ist eine selbstverschlüsselnde Festplatte (Self-Encrypting Drive, SED) installiert und die Policy System Data Encryption (SDE) ist aktiviert. ...
Симптомы
Betroffene Produkte:
- Dell Data Protection | Selbstverschlüsselnde Festplatte
Причина
Das liegt daran, dass das Dell Data Protection | Der Encryption-Client ist darauf ausgelegt, SDE zu deaktivieren, wenn er ein SED-Laufwerk erkennt. Wenn die Dell Data Protection | Für Enterprise Server ist SDE als Richtlinie für diesen Computer festgelegt, der Zeitstempel der Gerätesuche wird nicht aktualisiert und der Server legt das Flag "Protected " nicht fest.
Разрешение
In der Remote-Verwaltungskonsole enthalten alle anderen Statusfelder für diesen Endpunkt die korrekten Informationen, aber die Felder für die SDE-Start- und End-Sweep-Zeit sind leer.
Sie können auf jedem Gerät mit der Dell Data Protection | Encryption-Softwareclient, um festzustellen, ob eine SED- oder Full Volume Encryption (FVE)-Policy verwendet wird und angewendet wird.
Wenn Shield die SDE-Policy ordnungsgemäß anwenden kann, sehen Sie diese Zeile:
CanApplySDE? - Yes (SED present = 0, FVE Provisioned = 0, FVE Decrypting = 0, Always Apply= 0, FVE Disks=0)
Nutzen Sie zur Kontaktaufnahme mit dem Support die internationalen Support-Telefonnummern von Dell Data Security.
Gehen Sie zu TechDirect, um online eine Anfrage an den technischen Support zu erstellen.
Zusätzliche Einblicke und Ressourcen erhalten Sie im Dell Security Community Forum.