Dell Unity : Session de réplication asynchrone ne transférant pas de données (corrigible par l’utilisateur)
Сводка: La session de réplication asynchrone a été créée, mais aucune donnée n’est transférée.
Данная статья применяется к
Данная статья не применяется к
Эта статья не привязана к какому-либо конкретному продукту.
В этой статье указаны не все версии продуктов.
Симптомы
- Une session de réplication asynchrone est créée, mais aucun transfert n’est en cours.
- La connexion de réplication est verte et vérifiée, aucune erreur.
- Le réseau est bon, il n’y a pas de goulots d’étranglement ni de problèmes matériels.
Причина
- Le Guide de configuration de la sécurité de la gamme Dell Unity™ indique que le port 8888 est requis pour une réplication asynchrone. Les ports 443/5085 sont utilisés pour la gestion ou pour les interconnexions entre les baies et le transfert de données jusqu’au modèle 8888. Si le système détecte un chemin de gestion valide, il indique que la connexion est fonctionnelle, même si le chemin d’accès aux données (8888) est bloqué.
Разрешение
- Assurez-vous que le port 8888 est autorisé entre les interfaces de réplication asynchrone/adresses IP.
Затронутые продукты
Dell EMC UnityСвойства статьи
Номер статьи: 000203359
Тип статьи: Solution
Последнее изменение: 15 May 2026
Версия: 5
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.