Dell HBA355i с жестким диском Seagate SAS 8 Тбайт не может загрузиться в Windows 2022 после холодной загрузки

Сводка: HBA355i с жестким диском Seagate SAS емкостью 8 Тбайт не загружается в Windows Server 2022 после холодной загрузки.

Данная статья применяется к Данная статья не применяется к Эта статья не привязана к какому-либо конкретному продукту. В этой статье указаны не все версии продуктов.

Симптомы

Если операционная система (ОС) Windows 2022 установлена на определенных жестких дисках, например на жестком диске Seagate SAS 8 Тбайт (PN: C5HD0), загрузочное устройство может быть потеряно после того, как система выполнит «холодную» загрузку.

Загрузочное устройство не обнаружено

Причина

Текущее время TUR HBA355i меньше, чем рекомендуемое поставщиком накопителя время в 60 секунд, рекомендуемое драйвером HBA UEFI.

Разрешение

Обновление микропрограммы HBA355i запланировано на июнь 2025 г.

Временное решение. Если операционная система не загружается, выполните «горячую» загрузку. 

Затронутые продукты

HBA355, Microsoft Windows Server 2022, PowerEdge T160, PowerEdge T360, PowerEdge T560
Свойства статьи
Номер статьи: 000245194
Тип статьи: Solution
Последнее изменение: 22 May 2026
Версия:  3
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.