AppSync: Na interface do usuário do AppSync, o cliente não conseguiu definir o modo de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada.
Сводка: Na interface do usuário do AppSync, o cliente não conseguiu definir o nível de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada. ...
Данная статья применяется к
Данная статья не применяется к
Эта статья не привязана к какому-либо конкретному продукту.
В этой статье указаны не все версии продуктов.
Симптомы
Não há erros nos registros, mas o problema pode ser observado na interface do usuário, conforme mostrado abaixo.
Причина
O problema ocorre porque o cliente na mesma tela definiu o valor da opção "Timeout for log collection(in minutes)" como 45, o que é inválido.
Разрешение
Defina o valor da opção "Timeout for log collection(in minutes)" para um valor válido de 90 e 120.
Дополнительная информация
O AppSync 4.5 não permitirá um valor inválido para "Timeout for log collection(in minutes)".
Os valores válidos podem ser de 90 a 120.
Os valores válidos podem ser de 90 a 120.
Затронутые продукты
Data Protection, Data Backup & Protection Software, AppSync, AppSyncСвойства статьи
Номер статьи: 000203604
Тип статьи: Solution
Последнее изменение: 09 Sep 2025
Версия: 8
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.