SupportAssist Enterprise: В VE отображается «не подключено к Dell», а поля «Сведения о настройке» пусты
Сводка: В SAE VE отображается «не подключено к Dell EMC», а поля «Сведения о настройке» остаются пустыми.
Данная статья применяется к
Данная статья не применяется к
Эта статья не привязана к какому-либо конкретному продукту.
В этой статье указаны не все версии продуктов.
Симптомы
Симптомы этой проблемы:
- Красный Крест рядом с надписью «Подключено к Dell»
- Большинство статусов в разделе «Сведения о > настройке» пусты
Примеры:

Причина
Окончание срока действия SSL-сертификата внутреннего компонента затронуло все версии 4.x SAE VE.
Разрешение
Примечание. Эта проблема не влияет на Connect Home, передачу файлов или удаленные сеансы.
Чтобы решить эту проблему,
убедитесь, что все службы, кроме OpenManage, включены и работают, в противном случае могут быть другие причины.

- Загрузите прилагаемый tar-файл (
veWebIssueFIX_csp_en_US_1_en_US_1.tar) - Скопируйте файл на сервер SAE VE в раздел
/tmp - Скопируйте файл в Secure Remote Services Docker в раздел
/tmp: docker cp /tmp/vveWebIssueFIX_csp_en_US_1_en_US_1.tar esrsde-app:/tmp - Войдите в Secure Remote Services Docker Bash:
docker exec -it esrsde-app bash - Перейдите на
/tmp under ESRS Docker: cd /tmp - Извлеките файлы из tar-архива.
tar -xvf veWebIssueFIX_csp_en_US_1_en_US_1.tar - Запустите сценарий:
./veWebIssueFIX_csp_en_US_1.sh
Затронутые продукты
SupportAssist Enterprise Virtual Appliance, SupportAssist Enterprise Virtual Appliance 4.xСвойства статьи
Номер статьи: 000193553
Тип статьи: Solution
Последнее изменение: 22 Jan 2026
Версия: 4
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.