EVT-TLMY-00001 Telemetry could not be sent to CloudIQ connectivity with Secure Remote Services failed
Сводка: Telemetry could not be sent to CloudIQ connectivity with Secure Remote Services failed.
Данная статья применяется к
Данная статья не применяется к
Эта статья не привязана к какому-либо конкретному продукту.
В этой статье указаны не все версии продуктов.
Симптомы
Data Domain was found throwing below warning alerts:
Event Message: Telemetry could not be sent to CloudIQ, %1.
This will repeat frequently as 20-30 min and would reappear even after clearing the alert.
This warning alert appears on Data Domain due to network issue on SRS/SCG Gateway server.
Some collection service would be down and cause the issue on SRS/SCG Gateway.
It is for unable to transmit message to the SRS/SCG Gateway.
SNMP must be restarted for the changes to take effect on DD.
# snmp show config # snmp disable # snmp enable
SNMP reference: Data Domain: Common SNMP configuration and Issues causing Monitoring Services disabled in Integrated Backup Software or DPA
Причина
Network issue on SRS/SCG Gateway server.
Разрешение
Restart the services or SRS/SCG Gateway server.
If needed update the SRS/SCG version as well to the latest.
If needed update the SRS/SCG version as well to the latest.
Дополнительная информация
Collab with Secure Remote Services team for further issue on SRS/SCG Gateway.
Затронутые продукты
Data Domain, PowerProtect Data Protection HardwareПродукты
Secure Connect GatewayСвойства статьи
Номер статьи: 000207011
Тип статьи: Solution
Последнее изменение: 12 Nov 2025
Версия: 7
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.