EVT-TLMY-00001 Telemetrie konnte nicht an CloudIQ gesendet werden Konnektivität mit Secure Remote Services fehlgeschlagen
Сводка: Telemetrie konnte nicht an CloudIQ gesendet werden Konnektivität mit Secure Remote Services fehlgeschlagen.
Данная статья применяется к
Данная статья не применяется к
Эта статья не привязана к какому-либо конкретному продукту.
В этой статье указаны не все версии продуктов.
Симптомы
Es wurde festgestellt, dass Data Domain die folgenden Warnmeldungen auslöst:
Ereignismeldung: Telemetrie konnte nicht an CloudIQ gesendet werden, %1.
Dies wird häufig alle 20 bis 30 Minuten wiederholt und auch nach dem Löschen der Warnmeldung erneut angezeigt.
Diese Warnmeldung wird auf Data Domain aufgrund eines Netzwerkproblems auf dem SRS/SCG Gateway-Server angezeigt.
Ein Erfassungsservice wäre ausgefallen und würde das Problem auf dem SRS/SCG-Gateway verursachen.
Meldung kann nicht an das SRS/SCG-Gateway übertragen werden.
SNMP muss neu gestartet werden, damit die Änderungen in DD wirksam werden.
# snmp show config # snmp disable # snmp enable
Причина
Netzwerkproblem auf dem SRS/SCG-Gatewayserver.
Разрешение
Starten Sie die Services oder den SRS/SCG-Gatewayserver neu.
Falls erforderlich, aktualisieren Sie auch die SRS/SCG-Version auf die neueste Version.
Falls erforderlich, aktualisieren Sie auch die SRS/SCG-Version auf die neueste Version.
Дополнительная информация
Arbeiten Sie bei weiteren Problemen auf dem SRS/SCG-Gateway mit dem Secure Remote Services-Team zusammen.
Затронутые продукты
Data Domain, PowerProtect Data Protection HardwareПродукты
Secure Connect GatewayСвойства статьи
Номер статьи: 000207011
Тип статьи: Solution
Последнее изменение: 12 Nov 2025
Версия: 7
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.