EVT-TLMY-00001: No se pudo enviar telemetría a CloudIQ La conectividad con Secure Remote Services falló

Сводка: No se pudo enviar telemetría a CloudIQ La conectividad con Secure Remote Services falló.

Данная статья применяется к Данная статья не применяется к Эта статья не привязана к какому-либо конкретному продукту. В этой статье указаны не все версии продуктов.

Симптомы

Se descubrió que Data Domain arrojaba las siguientes alertas de advertencia:
Mensaje de evento:  No se pudo enviar telemetría a CloudIQ, %1.

Esto se repetirá con frecuencia durante 20-30 minutos y volverá a aparecer incluso después de borrar la alerta.
Esta alerta de advertencia aparece en Data Domain debido a un problema de red en el servidor de gateway de SRS/SCG.
Algún servicio de recopilación estaría inactivo y causaría el problema en el gateway de SRS/SCG.
Es para no se puede transmitir el mensaje al gateway de SRS/SCG.

SNMP se debe reiniciar para que los cambios surtan efecto en DD.

# snmp show config
# snmp disable
# snmp enable


Referencia de SNMPData Domain: Configuración y problemas comunes de SNMP que causan la deshabilitación de los servicios de monitoreo en el software de respaldo integrado o DPA


Причина

Problema de red en el servidor de gateway de SRS/SCG.

Разрешение

Reinicie los servicios o el servidor de gateway de SRS/SCG.
Si es necesario, actualice también la versión de SRS/SCG a la más reciente.

Дополнительная информация

Colabore con el equipo de Secure Remote Services para solucionar más problemas con el gateway de SRS/SCG.

Затронутые продукты

Data Domain, PowerProtect Data Protection Hardware

Продукты

Secure Connect Gateway
Свойства статьи
Номер статьи: 000207011
Тип статьи: Solution
Последнее изменение: 12 Nov 2025
Версия:  7
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.