PowerStore:RSC 在 NDU 後無法運作
Summary: 升級 PowerStore 軟體後,RSC 顯示為已啟用,但 RSC 認證無法透過 SupportAssist 進行遠端存取。
Bu makale şunlar için geçerlidir:
Bu makale şunlar için geçerli değildir:
Bu makale, belirli bir ürüne bağlı değildir.
Bu makalede tüm ürün sürümleri tanımlanmamıştır.
Symptoms
即使客戶已在升級前啟用 RSC,支援/服務仍無法使用 RSC 認證遠端存取 PowerStore。 一般 SSH 密碼仍可運作,且系統和 SupportAssist 功能的運作不會受到影響。
此問題會影響從 2.0 到 3.2 的所有 PowerStore 作業系統版本。
此問題會影響從 2.0 到 3.2 的所有 PowerStore 作業系統版本。
Cause
在升級的最後步驟中重新初始化 SupportAssist,最終會移除支援檔案系統並重新建立,但重新初始化 RSC 支援時缺少一個步驟。
Resolution
停用和重新啟用 SupportAssist 將會解決這個問題。建議您先等待 15 分鐘後再重新開機,以確保 SupportAssist 已停用。
如果問題仍然存在,請聯絡emhnical 支援以取得協助。
如果問題仍然存在,請聯絡emhnical 支援以取得協助。
Etkilenen Ürünler
PowerStore, PowerStoreOSÜrünler
SupportAssistMakale Özellikleri
Article Number: 000203277
Article Type: Solution
Son Değiştirme: 27 Tem 2023
Version: 5
Sorularınıza diğer Dell kullanıcılarından yanıtlar bulun
Destek Hizmetleri
Aygıtınızın Destek Hizmetleri kapsamında olup olmadığını kontrol edin.