SupportAssist OS Recovery 修复或备份过程中 Microsoft 帐户验证失真

摘要: 本文介绍 SupportAssist OS Recovery 修复或备份导致 Microsoft 中的身份验证失真。

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

在使用 SupportAssist OS Recovery 的修复或备份场景中,系统会要求您登录 Microsoft 帐户以进行身份验证。在登录 Microsoft 帐户的过程中,内容将与失真视图重叠。

原因

这是 Microsoft 浏览器控制面板 (UHD 面板) 的一个已知问题。

解决方案

点击“单击此处”链接,找到可通过手机检索 Microsoft 信息的 QR 码。浏览以在计算机上输入恢复密钥并继续。

下面的屏幕截图显示了该过程(图 1、图 2 和图 3 [仅英文])。

SLN322837_en_US__1Bit Locker 恢复密钥

(图 1:Microsoft 修复提示)



按键的SLN322837_en_US__2scan图标

(图 2:扫描二维码)



SLN322837_en_US__3Enter恢复密钥

(图 3:输入 BitLocker 密钥)

受影响的产品

SupportAssist for Home PCs
文章属性
文章编号: 000128690
文章类型: Solution
上次修改时间: 19 4月 2026
版本:  6
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