Data Protection Advisor (DPA): Fejlmeddelelsen "Fejl 401: Uautoriseret handling" vises i GUI

摘要: Fejlmeddelelsen "Fejl 401: Uautoriseret handling" vises i GUI

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状



Brugeren får vist en fejlmeddelelse på DPA GUI og skal logge ind igen:
 Fejl 401: Uautoriseret handling

原因

Denne fejl opstår, når en bruger er logget ind i DPA GUI i flere timer ad gangen, og hvis den åbne session lukkes pga. inaktivitet eller en anden faktor lukker sessionen.

解决方案

Fejlen kan ignoreres, da den ikke har nogen indflydelse på DPA-funktionaliteten.
Brugeren kan logge ind på DPA igen og fortsætte som normalt.

Følgende indstilling kan konfigureres på GUI til at gennemtvinge logoff efter et bestemt tidsrum:

Administration > User & Security > Security Settings.
Parameteren Session Expiry kan indstilles til eksempel i 6 timer (standard er slået fra):


kA23a000000GJlkCAG_2_0
Bemærk: Ovenstående funktion blev introduceret på 18.2.
Kontakt Dells tekniske support for at få yderligere oplysninger.

受影响的产品

Data Protection Advisor

产品

Data Protection Advisor
文章属性
文章编号: 000173588
文章类型: Solution
上次修改时间: 25 4月 2025
版本:  3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。