PowerProtect:对于本应已过期的 DDVE 快照,Cloud Snapshot Manager 到期作业不会运行

摘要: 不会为到期创建本应针对存储在 DDVE 上的快照运行的作业。

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

快照不会按预期从 DDVE 到期。对于本应已过期的快照,不会运行到期作业。在 Cloud Snapshot Manager 门户的“Events”节点中发现以下类型的错误:
无法计划到期作业。帐户“MyAccount(<帐户编号)”中的 DDVE 虚拟机 <DDVE 计算机名称>和区域<区域名称>处于停止状态。
>无法计划到期作业。错误:读取 ECONNRESET

原因

DDVE 计算机已关闭或无法通过网络访问。
如果设备不接受网络连接,Cloud Snapshot Manager 不会将任何与 DDVE 相关的作业排队。

解决方案

打开 DDVE 的电源。DDVE 处于正在运行状态后的 30 分钟内,到期作业应开始运行。

受影响的产品

Cloud Snapshot Manager, PowerProtect Cloud Snapshot

产品

Data Protection, Cloud Backup & Protection
文章属性
文章编号: 000205043
文章类型: Solution
上次修改时间: 09 10月 2024
版本:  2
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。