PowerStore: Riavvio del nodo a causa di uno strumento interno che causa una perdita di memoria
摘要: Riavvio del nodo a causa di uno strumento interno che causa una perdita di memoria.
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Ogni volta che viene eseguita una data collection, potrebbe verificarsi uno scenario insolito in cui uno strumento interno non si chiude correttamente. Con conseguente perdita di memoria che cresce fino al riavvio del nodo. Questo problema si verifica quando si utilizza Data Collect, ma lo stesso problema può verificarsi su altri flussi che utilizzano questo strumento interno.
原因
Le raccolte di dati utilizzano vari strumenti interni per raccogliere informazioni sull'appliance. Uno di questi strumenti ha causato una perdita di memoria per un periodo di tempo (per lo più diversi mesi).
解决方案
Soluzione:
Contattare il supporto tecnico per assistenza.
Correzione permanente:
Questo problema è previsto per una release futura.
Contattare il supporto tecnico per assistenza.
Correzione permanente:
Questo problema è previsto per una release futura.
受影响的产品
PowerStore产品
PowerStoreOS文章属性
文章编号: 000205076
文章类型: Solution
上次修改时间: 27 6月 2023
版本: 2
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。