Latitude 笔记本电脑上的蓝牙耳机无法控制会议应用程序
摘要: 以下文章提供有关安装了任何会议应用程序控件的 Latitude 5x30 或 5x40 笔记本电脑上的蓝牙连接问题的信息。
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
蓝牙连接的耳机无法控制已安装的会议应用程序
在使用英特尔 Wi-Fi 和蓝牙组合卡的受影响 Latitude 笔记本电脑上,您可能会遇到蓝牙耳机问题。
按下蓝牙耳机上的正确按钮时,诸如 Microsoft Teams 或 Zoom 等会议应用程序可能无法静音或断开实时连接。
仅当您使用蓝牙直接连接到耳机时,才会出现此问题。当您使用耳机随附的无线转换器时,不会出现相同的问题。
受影响的产品:
- Latitude 5330、5430 和 5530 笔记本电脑
- Latitude 5340、5440 和 5540 笔记本电脑
原因
戴尔工程团队确认问题出在英特尔智音技术 (ISST) 驱动程序中。(这是戴尔音频驱动程序的一部分。)
解决方案
提醒:您必须在笔记本电脑上拥有管理员权限才能进行任何操作系统更改或更新任何软件。
将声卡驱动程序更新为 Realtek High Definition Audio Driver,版本 6.0.9597.1, A80 或更高版本。以下链接中的信息将引导您了解如何下载和安装 Realtek-High-Definition-Audio-Driver_YYVP5_WIN_6.0.9597.1_A80_01.exe:
- 戴尔知识库文章:如何下载和安装戴尔驱动程序
其他信息
其他音频问题:
受影响的产品
Latitude 5330, Latitude 5340, Latitude 5440, Latitude 5530, Latitude 5540, Latitude 5430文章属性
文章编号: 000216892
文章类型: Solution
上次修改时间: 18 5月 2026
版本: 4
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。