PowerEdge:在 OpenManage Enterprise Services 插件程序 4.1.0 中,所有设备的连接状态都显示为已断开连接

摘要: 在站点运行状况选项卡 - 受管设备页面下,OpenManage Enterprise Services (OMES) 插件程序 4.1.0 中的所有设备都显示连接已断开连接。

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

  • 在 OMES 插件程序 4.1.0 中,站点 运行状况 选项卡 - 受管设备 页面下的所有设备均显示连接已断开连接。
  • 对于同一组设备,OMES 3.0.2 或 OMES 4.0.0 中不会出现此问题。 
  • 在 OpenManage Enterprise 设备视图列表中未出现此问题。

原因

原因正在调查中。此问题本质上是表面问题,不会影响插件程序的功能。

解决方案

要查看连接状态,请将 站点运行状况 选项卡 - 托管设备 页面下列出的设备导出到 .pdf.csv 文件并查看它们。

问题已在 OMES 插件程序版本 4.2.0 中得到修复

受影响的产品

OpenManage Enterprise Services, PowerEdge FC640, PowerEdge M640, PowerEdge M640 (for PE VRTX), PowerEdge M7701, PowerEdge M7725, PowerEdge MX5016s, PowerEdge MX740C, PowerEdge MX750c, PowerEdge MX760c, PowerEdge MX840C, PowerEdge R440, PowerEdge R540 , PowerEdge R550, PowerEdge R640, PowerEdge R6415, PowerEdge R650, PowerEdge R650xs, PowerEdge R6515, PowerEdge R6525, PowerEdge R660, PowerEdge R660xs, PowerEdge R6615, PowerEdge R6625, PowerEdge R670, PowerEdge R6715, PowerEdge R6725, PowerEdge R740, PowerEdge R740XD, PowerEdge R740XD2, PowerEdge R7415, PowerEdge R7425, PowerEdge R750, PowerEdge R750XA, PowerEdge R750xs, PowerEdge R7515, PowerEdge R7525, PowerEdge R760, PowerEdge R760XA, PowerEdge R760xd2, PowerEdge R760xs, PowerEdge R7615, PowerEdge R7625, PowerEdge R770, PowerEdge R7715, PowerEdge R7725, PowerEdge R7725xd, PowerEdge R840, PowerEdge R860, PowerEdge R940, PowerEdge R940xa, PowerEdge R960, PowerEdge T340, PowerEdge T350, PowerEdge T360, PowerEdge T440, PowerEdge T550, PowerEdge T560, PowerEdge T640 ...
文章属性
文章编号: 000227514
文章类型: Solution
上次修改时间: 23 10月 2025
版本:  4
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。