Avamar:由於停用備份,隨選複製維持在「等待佇列」狀態

摘要: 停用 Avamar 用戶端帳戶備份時,隨選複製會保持在「等待佇列」狀態。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Avamar 排程的原則式複製運作正常,但隨選複製工作卡在「等待佇列」狀態:

kA2j0000000RBCQCA4_3_0

作業最終超時,並顯示錯誤” Time Out - Start超過逾時值時。

由於複寫工作未啟動,因此沒有可用的記錄。 

注意:
  • 已正確設定原則式複製。
  • 源和目標網格之間通過埠 27000 和 29000 存在連接。 
  • 停用防火牆並不能解決問題。

原因

Avamar Server 用戶端已停用。

這可以通過執行以下操作來驗證:

1.按照 Avamar Administrator UI 上的路徑檢查用戶端的狀態:Policy 標籤 > 「原則管理」標籤 > 「用戶端」標籤

2.從左側面板中選取網域「MC_SYSTEM」。

3.請確定已啟用「顯示子域用戶端」複選框。

4.檢查用戶端是否有將「停用備份」選項標示為「是」(範例如下所示):

kA2j0000000RBCQCA4_1_0

 

如果用戶端將「Backups disabled」選項標示為「Yes」,則就是這個原因。

解析度

1.在用戶端上按一下滑鼠右鍵,然後選取「Edit Client」選項。

2.移除「停用所有備份」核取記號:

kA2j0000000RBCQCA4_2_0

3.確認變更。

4.在這些更改后運行按需複製,以測試作業是否正常工作。

受影響的產品

Avamar, Avamar Server
文章屬性
文章編號: 000025379
文章類型: Solution
上次修改時間: 14 8月 2025
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。