收集支援資訊 - MD32xx + MD34xx + MD36xx + MD38xx (SAS + I + f) 全新
摘要: -
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
-
原因
-
解析度
記錄備註並擷取有關裝置運作方式的資訊。收集記錄以針對任何可能遇到的問題進行分析、故障診斷與除錯,有助於凸顯裝置行為的原因和適當的解決方案。有關收集 MD32xx、MD34xx、MD36xx 或 MD38xx (SAS + I + f) 支援資訊的完整說明如下所示:
請注意,安裝的韌體版本必須為 07.84.44.60 或更新版本,才能使用此方法。若要更新 MD 系列裝置的韌體,請查詢此文章。
- 開啟 Modular Disk Storage Manager (MDSM)。
-
連線至需要記錄的儲存裝置。
-
在摘要標籤中,會顯示收集所有支援資料連結。

-
此動作將提示開啟新視窗。按一下瀏覽,以選擇要儲存記錄的名稱和位置。
-
按一下開始以開始收集支援資料。

-
進度列將會顯示。請注意,收集可能需要 5 分鐘的時間。
- 收集完成後,按一下「確定」即可關閉視窗。

-
Supportinformation 將在先前在步驟 4 中選擇的位置安全地以 *.7z Zip 檔案保存。
受影響的產品
PowerVault MD3200, PowerVault MD3200i, PowerVault MD3220, PowerVault MD3220i, PowerVault MD3260, PowerVault MD3260i, PowerVault MD3400, PowerVault MD3420, PowerVault MD3460, PowerVault MD3600F, PowerVault MD3600i, PowerVault MD3620F
, PowerVault MD3620i, PowerVault MD3660f, PowerVault MD3660i, PowerVault MD3800f, PowerVault MD3800i, PowerVault MD3820f, PowerVault MD3820i, PowerVault MD3860f, PowerVault MD3860i
...
文章屬性
文章編號: 000145028
文章類型: Solution
上次修改時間: 18 3月 2025
版本: 5
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。