從新式待命狀態恢復後,無法使用 Windows Hello 登入 Windows 使用 Dell 指紋辨識有線滑鼠 (MS819)

摘要: 本文提供使用 Dell 指紋辨識有線滑鼠 (MS819) 從新式待命狀態恢復後,Windows Hello 無法運作的相關資訊。這會發生在某些 Inspiron 和 Vostro 電腦上。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

您可能會發現在使用 Dell 指紋辨識有線滑鼠 (MS819) 從新式待命狀態恢復後,無法使用 Windows Hello 登入 Windows。


受影響的電腦:

  • Inspiron 7415 二合一
  • Inspiron 14 5415
  • Inspiron 15 5515
  • Vostro 14 5415
  • Vostro 14 5515

原因

無造成原因的資訊

解析度

在電腦上更新至最新的 Dell 指紋辨識有線滑鼠 (MS819) 驅動程式 (A03 或更新版本) 有助於解決問題。若要下載並安裝最新的 Dell 指紋辨識有線滑鼠 (MS819) 驅動程式,請依照下列步驟操作。

警告:從第三方或未知來源下載和安裝 Dell 開發的驅動程式或軟體,可能會導致電腦或裝置無法正常運作、導致電腦當機或無法開機進入作業系統,或在某些罕見情況下,會感染電腦病毒、木馬或其他惡意軟體。
 
注意:非 Dell 品牌印表機、擴充基座、網路攝影機、掃描器、顯示器等第三方或非 Dell 產品的驅動程式必須從裝置製造商的網站下載。
 
  1. 使用以下連結:帶指紋辨識器的有線滑鼠 - MS819 驅動程式
  2. 按一下下載,並將檔案儲存至您的電腦。
  3. 開啟檔案總管並瀏覽至儲存下載檔案的位置。
  4. 連按兩下已下載的 Dell 指紋辨識有線滑鼠 (MS819) 驅動程式設定檔案,然後依照畫面上的指示完成安裝程序。

受影響的產品

Inspiron 5415, Inspiron 7415 2-in-1, Inspiron 5515, Vostro 5415, Vostro 5515, Wired Mouse with Fingerprint Reader - MS819
文章屬性
文章編號: 000185857
文章類型: Solution
上次修改時間: 09 5月 2026
版本:  7
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。