PowerStore:當 SupportAssist 設定為兩個閘道伺服器時,移除裝置會失敗
摘要: 如果在移除第二個 SupportAssist 閘道伺服器之前嘗試移除裝置,則移除裝置會失敗。
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
如果設定了兩個 SupportAssist 閘道伺服器,則在嘗試移除裝置時,移除裝置會失敗,並出現如下所示的錯誤:
原因
此問題是軟體問題所導致。
解析度
請聯絡 技術支援部門,以取得移除裝置的協助。
避免此類問題的因應措施:
在 SupportAssist 設定有兩個閘道伺服器時,嘗試移除裝置之前,請遵循以下因應措施:
避免此類問題的因應措施:
在 SupportAssist 設定有兩個閘道伺服器時,嘗試移除裝置之前,請遵循以下因應措施:
- 在執行移除裝置之前,請先移除其中一個閘道伺服器。
- 停用遠端支援。
- 移除裝置。
移除裝置後:
- 啟用遠端支援。
- 重新添加第二個閘道伺服器。
受影響的產品
PowerStore文章屬性
文章編號: 000192742
文章類型: Solution
上次修改時間: 02 11月 2021
版本: 1
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。