PowerEdge:OMIMSWAC 間歇性「擷取資料」通知
摘要: 在 Azure Stack HCI 環境中,當按一下 OMIMSWAC 附掛程式上的「叢集」時,發生錯誤通知並顯示「正在擷取資料」
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
OMIMSWAC 附掛程式版本為 2.3.0。
按一下叢集後和顯示儀表板資訊
之前,就會發生此問題錯誤:無法讀取未定義的屬性(讀取”nodeName)
擷取的映像:
原因
這個問題可能發生很多原因。
但是,如果問題會間歇性發生,且所有功能正常,則在 OMIMSWAC 上就不是問題。
這是由於主機上的網路配置錯誤而發生的。
因此,我們必須檢查所有網路配置是否設置正確。(DNS/NIC 成組/交換器)
解析度
這是因為 Azure Stack HCI 叢集中每個節點上的網路成組設定錯誤。
修正網路成組組態後,此問題已解決。
受影響的產品
OpenManage Integration with Microsoft Windows Admin Center, OpenManage Integration with Microsoft Windows Admin Center, PowerEdge R440, PowerEdge R450, PowerEdge R540, PowerEdge R550, PowerEdge R640, PowerEdge R6415, PowerEdge R650, PowerEdge R650xs
, PowerEdge R6515, PowerEdge R6525, PowerEdge R660, PowerEdge R660xs, PowerEdge R6615, PowerEdge R6625, PowerEdge R740, PowerEdge R740XD, PowerEdge R740XD2, PowerEdge R7415, PowerEdge R7425, PowerEdge R750, PowerEdge R7515, PowerEdge R7525, PowerEdge R760, PowerEdge R760XA, PowerEdge R760xd2, PowerEdge R760xs, PowerEdge R7615, PowerEdge R7625, PowerEdge R840, PowerEdge R860, PowerEdge R940, PowerEdge R960
...
文章屬性
文章編號: 000202990
文章類型: Solution
上次修改時間: 15 5月 2026
版本: 3
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。