在 Inspiron 14 3420 筆記型電腦上無法使用 Zoom 虛擬背景

摘要: 下列文章提供 Zoom 應用程式中虛擬背景問題的相關資訊。Inspiron 14 3420 筆記型電腦啟用虛擬背景時,Zoom 不會顯示出席者。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Zoom 中的虛擬背景無法顯示出席者

 

在 Zoom 應用程式中使用虛擬背景濾鏡時,您的 Inspiron 14 3420 筆記型電腦可能會發生問題。(透過開啟 設定 並瀏覽至 背景和效果即可找到濾鏡。)

使用第三方視訊會議應用程式時,出現下列症狀:

  • 應用虛擬背景過濾器后,參加視頻會議的人都看不到您的臉。
  • 那些選擇模糊篩檢程式的人報告 Zoom 給出錯誤消息並崩潰。

Zoom 虛擬背景螢幕擷取畫面

Zoom 錯誤訊息螢幕擷取畫面

原因

Zoom 用於 虛擬背景模糊 處理的演算法與 Advanced RISC Machine (ARM) 筆記型電腦並不完全相容。

解析度

以下兩組步驟可解決您筆記型電腦上的這兩個問題。

若要解決虛擬背景問題,請按照下列步驟操作:

  1. 瀏覽至 Zoom 應用程式中的虛擬背景頁面。

  2. 找到 「我有綠屏 」選項,並在複選框中打勾。 

    我有綠屏屏幕截圖

  3. 這可讓 Zoom 演算法識別您的臉部。

若要解決模糊問題,請按照下列步驟操作:

  1. 開啟筆記型電腦設定視窗。

  2. 瀏覽至 裝置 ,然後瀏覽至 藍牙和裝置,然後再選取 攝影機

  3. 啟用 背景效果選項。

    攝影機設定螢幕擷取畫面


回到頁首

受影響的產品

Inspiron 14 3420
文章屬性
文章編號: 000204839
文章類型: Solution
上次修改時間: 15 5月 2026
版本:  3
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。