PowerProtect:本應已到期的 DDVE 快照未執行 Cloud Snapshot Manager 到期工作
摘要: 沒有為到期建立本應針對儲存在 DDVE 上的快照執行的工作。
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
快照並未如預期從 DDVE 到期。對於本應已到期的快照,並未執行到期工作。在 Cloud Snapshot Manager 門戶的「事件」節點中找到以下類型的錯誤:
無法排程到期工作。DDVE 虛擬機器 <帳戶「MyAccount(<帳號>)」中的 DDVE 機器名稱>和區域<區域名稱>處於停止狀態。
無法排程到期工作。錯誤:讀取 ECONNRESET
無法排程到期工作。錯誤:讀取 ECONNRESET
原因
DDVE 機器已關閉電源,或無法透過網路
連線。如果裝置不接受網路連線,Cloud Snapshot Manager 不會將任何與 DDVE 相關的工作排入佇列。
連線。如果裝置不接受網路連線,Cloud Snapshot Manager 不會將任何與 DDVE 相關的工作排入佇列。
解析度
開啟 DDVE 電源。到期工作應在 DDVE 處於執行狀態後 30 內開始執行。
受影響的產品
Cloud Snapshot Manager, PowerProtect Cloud Snapshot產品
Data Protection, Cloud Backup & Protection文章屬性
文章編號: 000205043
文章類型: Solution
上次修改時間: 09 10月 2024
版本: 2
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。