升級 BIOS 後,電腦無法使用主動管理技術或 Intel 標準管理功能連線

摘要: 當電腦的 Intel 管理引擎 (ME) 更新至韌體版本 16.1.25.1991 或更新版本時,無法與主動管理技術 (AMT) 或 Intel 標準管理功能 (ISM) 連線的資訊。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

使用 ME 韌體版本 16.1.25.1991 或更新版本升級電腦 BIOS 後,電腦將無法透過非傳輸層安全性 (TLS) 網路通訊使用 AMT 或 ISM 進行連線。


受影響的機型:

  • Latitude:
    Latitude 9430、Latitude 9330、Dell Pro 13 Premium、Latitude 7530、Latitude 7430、Latitude 7330、Latitude 7230、Latitude 5531、Latitude 5530、Latitude 5431、Latitude 5430、Latitude 5330。
     
  • OptiPlex:
    OptiPlex 7400、OptiPlex 5400、OptiPlex 7000 MFF、OptiPlex 7000 OEM MT+、OptiPlex 5000 MFF。
     
  • Precision:
    Precision 7770、Precision 7670、Precision 5770、Precision 5570、Precision 5470、Precision 3660、Precision 3571、Precision 3570、Precision 3470、Precision 3460 SFF。
     
  • XPS:
    XPS 17 9720、XPS 15 9520、XPS 13 9320、XPS 13 9315


受影響的 CPU:

  • Intel Core 第 12 代 CPU (Alder Lake)

原因

非 TLS 網路通信可能不如 TLS 網路通信安全,因為非 TLS 通信未加密,而 TLS 網路通信是加密的。

解析度

非 TLS 網路通訊

配備 Intel Core 第 12 代 CPU 和 Intel Xeon W-3400/W-2400,AMT/ISM 的電腦不再支援非 TLS 網路通訊。

這是預期的行為,Intel 移除了選擇非 TLS 網路通訊的選項,以協助使用者為客戶提供更安全的解決方案。

如需更多詳細資訊,請參閱下列 Intel 文章:Intel 主動管理技術 (Intel AMT) 與 Intel 標準管理功能此超連結會帶您前往 Dell Technologies 以外的網站。的非 TLS 壽命結束通知

回到頁首

受影響的產品

Dell Pro 13 Premium PA13250, Latitude 7230 Rugged Extreme Tablet, Latitude 5330, Latitude 7330, Latitude 9330, Latitude 5431, Latitude 7430, Latitude 9430, Latitude 5530, Latitude 5531, Latitude 7530, Latitude 5430, Optiplex 5000 Tower , OptiPlex 5000 Micro, OptiPlex 5000 Small Form Factor, OptiPlex 5400 All-In-One, OptiPlex 7000 Tower, OptiPlex 7000 Micro, OptiPlex 7000 Small Form Factor, OptiPlex 7400 All-In-One, Precision 3460 XE Small Form Factor, Precision 3660 XE Tower, OptiPlex 7000 XE Micro, Precision 3470, Precision 5470, Precision 3570, Precision 3571, Precision 5570, Precision 7670, Precision 5770, Precision 7770, Precision 3460 Small Form Factor, Precision 3660 Tower, XPS 13 9315 2-in-1, XPS 13 9315, XPS 13 Plus 9320, XPS 15 9520, XPS 17 9720 ...
文章屬性
文章編號: 000210568
文章類型: Solution
上次修改時間: 17 5月 2026
版本:  7
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。