在 Zoom 和 Microsoft Teams 之間切換時,Dell Soundbar、耳機或免持聽筒音訊遺失
摘要: 在 Zoom 和 Microsoft Teams 應用程式之間切換時,音訊遺失的相關資訊。
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
使用 Dell Sound Bar、耳機或免持聽筒時,您可能會在開始新的通話或會議時間歇性失去音訊。從 Zoom 切換到 Microsoft Teams 時,通常會發生這種情況,新的通話或會議則相反。
受影響的裝置:
- SB552A、SB521A - Dell Sound Bar
- Dell Pro 桌上型電腦免持聽筒 SP3022
- WH1022、WH3022 - Dell 有線耳機
- WL5022、WL7022 - Dell 無線耳機
- MH3021P - 具備多埠轉接器的免持聽筒
- Dell Pro Plus 無線免持聽筒 SL525
- Dell Pro 有線免持聽筒 SP325
原因
此問題的原因正在調查中。
解析度
切換 Zoom 或 Microsoft Teams 時音訊遺失
Microsoft Teams
- 確認 Sound Bar、耳麥或免持聽筒已正確連接並正常運作。
- 檢查音訊設定,並確認音訊設定已正確設定。按一下右上角的「設定檔圖片」 選取「管理帳戶」,然後前往「Devices」標籤確定已為喇叭和麥克風選取正確的音訊裝置 (圖 1)。
圖 1
- 透過檢查更新,確認是否已安裝最新版本的 Microsoft Teams。按一下右上角的「設定檔圖片」, 然後按一下「關於」,然後按一下「版本」。
- 調整 Microsoft Teams 內的音訊設置,包括揚聲器音量、麥克風音量和音訊輸入/輸出設置。
- 如果問題仍然存在,請重新啟動 Microsoft Teams 應用程式或您的電腦。
Zoom
- 確認 Sound Bar、耳麥或免持聽筒已正確連接並正常運作。
- 檢查音訊設定,並確認音訊設定已正確設定。按兩下右上角的「個人資料圖片」, 然後選擇「音訊」。確定已為喇叭和麥克風選取正確的音訊裝置 (圖 2)。
圖 2
- 透過檢查更新,確認是否已安裝最新版本的 Zoom。單擊右上角的“個人資料圖片” ,然後按兩下“説明”,然後按兩下“關於縮放”。
- 在 Zoom 內調整音訊設定,包括喇叭音量、麥克風音量及音訊輸入/輸出設定。
- 如果問題仍然存在,請重新啟動 Zoom 應用程式或您的電腦。
受影響的產品
Dell Speakerphone with Multiport Adapter – MH3021P, Dell Premier Wireless ANC Headset - WL7022, Dell Pro Wireless Headset - WL5022, Dell Pro Plus Wireless Speakerphone SL525, Dell Slim Soundbar - SB521A, Dell Pro Wired Speakerphone SP325
, Dell Pro Desktop Speakerphone SP3022, Dell Stereo Headset WH1022, Dell Pro Stereo Headset - WH3022
...
文章屬性
文章編號: 000215444
文章類型: Solution
上次修改時間: 18 5月 2026
版本: 6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。